Faça uma pergunta Denunciar

Duas condiçoes em uma mesma celula

KMAGALHAES 1Posts terça 17 de julho de 2012Data de inscrição terça 17 de julho de 2012Última visita
Bom dia pessoal,
Tenho a seguinte formula =SE($BE$5>=BC11;"EM ATRASO";SE($BE$5<=BC11-11;"DENTRO DO PRAZO";ATENÇÃO)) e necessito que ela me de outra informação também Se(BC11>=BD11;"Finalizado";"Verificar"), não estou conseguindo fazer isso.
Alguem pode me ajudar
Ler a sequência 
Este documento, intitulado « Duas condiçoes em uma mesma celula »a partir de Kioskea (pt.kioskea.net) está disponibilizado sob a licença Creative Commons. Você pode copiar, modificar cópias desta página, nas condições estipuladas pela licença, como esta nota aparece claramente.

Você não é membro ainda?

inscreva-se, é gratuito e não leva mais de um minuto!

Os membros têm mais respostas do que os usuários anônimos.

Ser membro lhe dá acompanhamento detalhado de suas perguntas.

Ser um membro dá-lhe opções adicionais.